Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Dim 18 Nov 2018 03:51

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: Régulateur pression essence
MessagePosté: Mer 6 Juin 2018 16:26 
Hors ligne

Inscription: Mer 6 Juin 2018 16:09
Messages: 3
Bonjour à vous,

Suite à une grosse révision de ma 205 gti 1.6L de 90, où le filtre à essence a été changé, la titine fonctionne bien.

Sauf que, après avoir couper le contact, il y a toujours un écoulement dans le régulateur de pression d'essence (en bout de rampe d'injection) ) :heu3: (depuis l'amont et vers l'aval - faisant un léger bruit - et se détectant aussi en touchant les durites).
Même après quelques minutes à l'arrêt, il a toujours un écoulement. Je débranche la batterie pour ne pas vider mon réservoir.

La pompe à essence semble donc toujours débiter alors que la clé est dans ma poche ?!?

D'où vient le problème à votre avis ?
Relais tachymétrique ?

Ps : Oui, oui, je vais faire une présentation ensuite :hello:


Haut
 Profil  
 
MessagePosté: Mer 6 Juin 2018 16:43 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3988
Localisation: indre 36
dans un premier temps tu peux soulever la banquette et faire sauter le cache de la pompe pour vérifier qu'elle continue bien de tourner !
éventuellement la débrancher pour être sur ...

une solution simple serait de mettre un interrupteur sur l'alim de la pompe (ça fait antivol au passage) .

idéalement il faudrait trouver la cause et effectivement un relais qui colle c'est une possibilité !

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
MessagePosté: Mer 6 Juin 2018 20:09 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Lun 6 Fév 2012 19:02
Messages: 114
Localisation: 26
:hello: :pouce: +1 , le relais de pompe a essence , dans la boite a gant , reste collé...pour 50 euros mets un neuf pour voir...

_________________
205 gt 84,205 gti 85,205 rallye 88,....... c'était les années 90 puis 17 ans après 1.6 87 blanche , puis 205 xs 90 , et retour en 115 meige de 90, cela fera la 3eme :-)


Haut
 Profil  
 
MessagePosté: Mer 6 Juin 2018 21:40 
Hors ligne

Inscription: Mer 6 Juin 2018 16:09
Messages: 3
J'ai commandé un relais tachy. Je vous tiendrais au courant.

Merci.


Haut
 Profil  
 
MessagePosté: Jeu 7 Juin 2018 08:32 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4623
Localisation: 01 - Ain
Le plus simple aurait été de prendre la tension sur la pompe à essence pour savoir si elle est toujours alimentée.

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
MessagePosté: Mar 12 Juin 2018 16:24 
Hors ligne

Inscription: Mer 6 Juin 2018 16:09
Messages: 3
Je confirme que la pompe à essence fonctionnait toujours après avoir coupé le contact.
(en faisant poser un interrupteur).

Le changement du relais tachymétrique a bien réglé le problème.


Haut
 Profil  
 
MessagePosté: Mar 12 Juin 2018 16:49 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 10 Mar 2005 09:56
Messages: 3988
Localisation: indre 36
:pouce: merci pour le retour , c'est bon à savoir :jap:

_________________
ma 1.9 130 blanche am 89


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com